Collabtive 2.0 accepted into Debian Unstable

Linux users rejoice! Collabtive 2.0 has been accepted into Debian Unstable.

Collabtive has been part of the official Debian distribution since version 0.6.5 (2011). This means that all users of Debian and Debian-based distros can install Collabtive with just a few clicks or an apt-get.

We’re very grateful for all the effort Gunnar Wolf put in maintaining the Collabtive package over all these years. Here’s to ya, gwolf!

How to install Debian Unstable: https://wiki.debian.org/InstallFAQ